17R6 / Notarisation

Bonjour,

depuis le 3 février nous ne pouvons plus notariser notre version du logiciel en 17R6 car cela nous retourne une erreur sur le module de sdk 10.9 php : php-fcgi-4D
La version 17R6 nous semblait notorisable.
Si jamais ce n’est pas le cas comment pouvons nous faire passer la notarisation avec cette version.
Davance merci.